<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://unexpectedoccurrence.com/xmlrpc.php">
	<title>unexpected adirondacks : 10 photos that will inspire you to go backpacking in new york &#8211; unexpected occurrence</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"bfo6tqd"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"adelle-1","adelle-2",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"adelle-1","adelle-2",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"adelle-1","adelle-2",serif}.wf-active label{font-family:"adelle-1","adelle-2",serif}.wf-active .main-navigation{font-family:"adelle-1","adelle-2",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"adelle-1","adelle-2",serif}.wf-active .page-links{font-family:"adelle-1","adelle-2",serif}.wf-active .comment-meta{font-family:"adelle-1","adelle-2",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<meta name="google-site-verification" content="google13910437e4c4e01f.html" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=unexpectedoccurrence.com&amp;id=97282473&amp;t=1490015434&amp;back=https%3A%2F%2Funexpectedoccurrence.com%2F2017%2F03%2F20%2Funexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//unexpectedoccurrence.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="unexpected occurrence &raquo; Feed" href="https://unexpectedoccurrence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="unexpected occurrence &raquo; Comments Feed" href="https://unexpectedoccurrence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="unexpected occurrence &raquo; unexpected adirondacks : 10 photos that will inspire you to go backpacking in new&nbsp;york Comments Feed" href="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkFsOAiEMRTckVhNfP8a1MNg4KIWGdmLcvSDRxEeQj6Zt7ultgSsbl6JiVKDJcJhOPgpc2SUyQj7g7aOaO5EZ/MaCv6DAGZWtu5hH1ZNnDFbxaDiJflQ9zKWMpU9stSoIj95iQCqyHka8eVI1HcuKXZt29TBwRhFTIvmJjI7F6M96VFdp50MRvnca6iEm9YWWV/I1s1kBTwPY+ik58YggegvY8z9hxNxG/0wre6D9crXbbhbr8s53xQbC+A==' type='text/css' media='all' />
<style id='apostrophe-style-inline-css' type='text/css'>
.entry-header .entry-meta, .entry-date, .post-categories, .post-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKgCAQAD+ULYJRHaK3mNliqBu60fezUwXRbQZm4NiEocg2MoRdbH5HFzMcbkbLGQqzxqTDTbXJuYLvDS0JT0azo/gSsXjt0t+a7OQJCyKU6qHXNIZBqqZXqmulWk9EYULb' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://unexpectedoccurrence.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='unexpected holi: what i loved and what i&nbsp;hated' href='https://unexpectedoccurrence.com/2017/03/17/unexpected-holi-what-i-loved-and-what-i-hated/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/" />
<link rel='shortlink' href='http://wp.me/p6AbC9-29A' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Funexpectedoccurrence.com%2F2017%2F03%2F20%2Funexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Funexpectedoccurrence.com%2F2017%2F03%2F20%2Funexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="unexpected adirondacks : 10 photos that will inspire you to go backpacking in new york" />
<meta property="og:url" content="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/" />
<meta property="og:description" content="Need a final push to get you to go backpacking? Read on :) There&#8217;s nothing like backpacking&#8230; eating by the fire, waking up in a tent, drinking self-purified water, walking miles a day. …" />
<meta property="article:published_time" content="2017-03-20T10:00:24+00:00" />
<meta property="article:modified_time" content="2017-03-10T04:57:14+00:00" />
<meta property="og:site_name" content="unexpected occurrence" />
<meta property="og:image" content="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/002597b8fc7e621a0060595bb2e1af4b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/002597b8fc7e621a0060595bb2e1af4b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/002597b8fc7e621a0060595bb2e1af4b?s=114" />
<link rel='openid.server' href='https://unexpectedoccurrence.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://unexpectedoccurrence.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://unexpectedoccurrence.com/osd.xml" title="unexpected occurrence" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="unexpected occurrence" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a life of serendipity" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://unexpectedoccurrence.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/002597b8fc7e621a0060595bb2e1af4b?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="unexpected adirondacks : 10 photos that will inspire you to go backpacking in new&nbsp;york | unexpected occurrence on WordPress.com" />
<meta name="description" content="Need a final push to get you to go backpacking? Read on :) There&#039;s nothing like backpacking... eating by the fire, waking up in a tent, drinking self-purified water, walking miles a day. While it definitely isn&#039;t everyone&#039;s cup of tea, it&#039;s something that I think everyone should try! There&#039;s no better way to connect&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				.site-branding {
			background: url('https://unexpectedoccurrence.files.wordpress.com/2017/01/cropped-img_36972.jpeg') center center;
			background-size: cover;
			min-height: 200px;
			padding: 3em;
		}
				.site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}

		.site-branding {
			text-align: center;
		}

		.site-logo {
			float: none;
			margin-top: 0;
			margin-bottom: 3.5px;
		}
				</style>
		<link rel="amphtml" href="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel="tag"] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside .widget-title label,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#6b6b6b}.widget-area .sidebar-primary aside.widget_goodreads a{color:#6d6d6d}body{background-color:#fff}.infinite-container{background-color:#fff}a,.main-navigation a:hover,.apostrophe-social li:hover a::before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#737316}.widget-area .sidebar-primary aside{background-color:#fcfcce}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel="tag"],#infinite-handle span{background-color:#bbbb2a}button,input[type="button"],input[type="reset"],input[type="submit"]{color:#737316}button,input[type="button"],input[type="reset"],input[type="submit"],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#fcfcce}input[type="text"]:focus,input[type="email"]:focus,input[type="url"]:focus,input[type="password"]:focus,input[type="search"]:focus,textarea:focus{color:#fcfcce}input[type="text"]:focus,input[type="email"]:focus,input[type="url"]:focus,input[type="password"]:focus,input[type="search"]:focus,textarea:focus{border-color:#fcfcce}.sidebar-primary button,.sidebar-primary input[type="button"],.sidebar-primary input[type="reset"],.sidebar-primary input[type="submit"]{color:#1d1d00}.sidebar-primary button:hover,.sidebar-primary input[type="button"]:hover,.sidebar-primary input[type="reset"]:hover,.sidebar-primary input[type="submit"]:hover{border-color:#4f4f0c}.sidebar-primary button:hover,.sidebar-primary input[type="button"]:hover,.sidebar-primary input[type="reset"]:hover,.sidebar-primary input[type="submit"]:hover{background-color:#fcfcce}.sidebar-secondary a{color:#6b6b14}.sidebar-secondary button,.sidebar-secondary input[type="button"],.sidebar-secondary input[type="reset"],.sidebar-secondary input[type="submit"]{color:#6b6b14}.sidebar-secondary button:hover,.sidebar-secondary input[type="button"]:hover,.sidebar-secondary input[type="reset"]:hover,.sidebar-secondary input[type="submit"]:hover{border-color:#6b6b14}.sidebar-tertiary button,.sidebar-tertiary input[type="button"],.sidebar-tertiary input[type="reset"],.sidebar-tertiary input[type="submit"]{color:#737316}.sidebar-tertiary button:hover,.sidebar-tertiary input[type="button"]:hover,.sidebar-tertiary input[type="reset"]:hover,.sidebar-tertiary input[type="submit"]:hover,.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover{border-color:#737316}.sidebar-secondary button:hover,.sidebar-secondary input[type="button"]:hover,.sidebar-secondary input[type="reset"]:hover,.sidebar-secondary input[type="submit"]:hover,.sidebar-tertiary button:hover,.sidebar-tertiary input[type="button"]:hover,.sidebar-tertiary input[type="reset"]:hover,.sidebar-tertiary input[type="submit"]:hover,.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover{background-color:#fcfcce}.sidebar-secondary button:hover,.sidebar-secondary input[type="button"]:hover,.sidebar-secondary input[type="reset"]:hover,.sidebar-secondary input[type="submit"]:hover,.sidebar-tertiary button:hover,.sidebar-tertiary input[type="button"]:hover,.sidebar-tertiary input[type="reset"]:hover,.sidebar-tertiary input[type="submit"]:hover,.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover{background-color:rgba(252,252,206,.25)}.widget-area .sidebar-primary aside{border-color:#85d2ef}a:hover,a:focus,a:active{color:#197698}a:hover,a:focus,a:active,.site-title a{color:#60c2e6}.entry-footer a[rel="category tag"]{background-color:#28a0cc}</style>
	</head>

	<body class="post-template-default single single-post postid-8282 single-format-standard mp6 customizer-styles-applied date-hidden categories-hidden tags-hidden highlander-enabled highlander-light custom-colors">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://unexpectedoccurrence.com/" rel="home">unexpected occurrence</a></h1>
					<h2 class="site-description">a life of serendipity</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="menu-menu-4-container"><ul id="menu-menu-4" class="apostrophe-navigation"><li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://unexpectedoccurrence.com/about/">About</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1047"><a href="https://unexpectedoccurrence.com/destinations/">Destinations</a>
<ul class="sub-menu">
	<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1027"><a href="https://unexpectedoccurrence.com/category/asia/">Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-2499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2499"><a href="https://unexpectedoccurrence.com/category/cambodia/">Cambodia</a></li>
		<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154"><a href="https://unexpectedoccurrence.com/category/indonesia/">Indonesia</a></li>
		<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036"><a href="https://unexpectedoccurrence.com/category/malaysia/">Malaysia</a></li>
		<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a href="https://unexpectedoccurrence.com/category/asia/myanmar/">Myanmar</a></li>
		<li id="menu-item-1037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037"><a href="https://unexpectedoccurrence.com/category/nepal/">Nepal</a></li>
		<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038"><a href="https://unexpectedoccurrence.com/category/singapore/">Singapore</a></li>
		<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="https://unexpectedoccurrence.com/category/thailand/">Thailand</a></li>
		<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1039"><a href="https://unexpectedoccurrence.com/category/vietnam/">Vietnam</a></li>
	</ul>
</li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1046"><a href="https://unexpectedoccurrence.com/category/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-1040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1040"><a href="https://unexpectedoccurrence.com/category/austria/">Austria</a></li>
		<li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="https://unexpectedoccurrence.com/category/denmark/">Denmark</a></li>
		<li id="menu-item-1041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1041"><a href="https://unexpectedoccurrence.com/category/france/">France</a></li>
		<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1042"><a href="https://unexpectedoccurrence.com/category/germany/">Germany</a></li>
		<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1043"><a href="https://unexpectedoccurrence.com/category/greece/">Greece</a></li>
		<li id="menu-item-4371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4371"><a href="https://unexpectedoccurrence.com/category/italy/">Italy</a></li>
		<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4372"><a href="https://unexpectedoccurrence.com/category/monaco/">Monaco</a></li>
		<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://unexpectedoccurrence.com/category/the-netherlands/">The Netherlands</a></li>
		<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="https://unexpectedoccurrence.com/category/spain/">Spain</a></li>
		<li id="menu-item-4760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4760"><a href="https://unexpectedoccurrence.com/category/sweden/">Sweden</a></li>
		<li id="menu-item-1044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044"><a href="https://unexpectedoccurrence.com/category/switzerland/">Switzerland</a></li>
		<li id="menu-item-3841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://unexpectedoccurrence.com/category/uk/">UK</a></li>
	</ul>
</li>
	<li id="menu-item-5112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5112"><a href="https://unexpectedoccurrence.com/category/north-america/">North America</a>
	<ul class="sub-menu">
		<li id="menu-item-5111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5111"><a href="https://unexpectedoccurrence.com/category/usa/">USA</a></li>
	</ul>
</li>
	<li id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1417"><a href="https://unexpectedoccurrence.com/category/oceania/">Oceania</a>
	<ul class="sub-menu">
		<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="https://unexpectedoccurrence.com/category/oceania/australia/">Australia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://unexpectedoccurrence.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6836"><a href="https://unexpectedoccurrence.com/category/overview/">Overviews</a></li>
<li id="menu-item-2487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2487"><a href="https://unexpectedoccurrence.com/category/how-to/">How To&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-3650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3650"><a href="https://unexpectedoccurrence.com/general-travel-tips/">General Travel Tips</a></li>
	<li id="menu-item-3651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3651"><a href="https://unexpectedoccurrence.com/category/trekking-tips/">Trekking</a></li>
	<li id="menu-item-2485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2485"><a href="https://unexpectedoccurrence.com/category/solo-travel/">Traveling Solo</a></li>
	<li id="menu-item-2486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2486"><a href="https://unexpectedoccurrence.com/category/planning/">Planning</a>
	<ul class="sub-menu">
		<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2495"><a href="https://unexpectedoccurrence.com/category/packing/">Packing</a></li>
		<li id="menu-item-3426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3426"><a href="https://unexpectedoccurrence.com/category/booking/">Booking</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://unexpectedoccurrence.com/what-im-loving/">What I’m Loving</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://unexpectedoccurrence.com/travel-bucket-list/">Travel Bucket List</a></li>
</ul></div>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-social"><li id="menu-item-3479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3479"><a href="https://unexpectedoccurrence.com/about/"><span>About</span></a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-8282">

	<div class="entry-meta"><a class="entry-date published" href="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/">3 hours ago <span style="display:none;">March 20, 2017</span></a><time class="updated" datetime="2017-03-10T12:57:14+00:00">March 10, 2017</time><span class="byline vcard"><a class="url fn n" href="https://unexpectedoccurrence.com/author/carionanya/">Anya Carion</a></span></div>
		<h1 class="entry-title">
			unexpected adirondacks : 10 photos that will inspire you to go backpacking in new&nbsp;york</h1>

	<div class="entry-content">
		<p>Need a final push to get you to go backpacking? Read on 🙂<br />
<img data-attachment-id="8288" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-c1-preset-43/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=723" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;created_timestamp&quot;:&quot;1475998988&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.14285714285714&quot;,&quot;title&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with c1 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=723?w=300" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=723?w=723" class=" size-full wp-image-8288 aligncenter" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=723" alt="Processed with VSCO with c1 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=150 150w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=300 300w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=768 768w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7800.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /><img data-attachment-id="8285" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-hb1-preset-26/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7799.jpg?w=723" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with hb1 preset&quot;,&quot;created_timestamp&quot;:&quot;1475998276&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;Processed with VSCO with hb1 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with hb1 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7799.jpg?w=723?w=225" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7799.jpg?w=723?w=723" class=" size-full wp-image-8285 alignnone" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7799.jpg?w=723" alt="Processed with VSCO with hb1 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7799.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7799.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7799.jpg?w=113 113w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7799.jpg?w=225 225w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7799.jpg?w=768 768w" sizes="(max-width: 723px) 100vw, 723px"   /><img data-attachment-id="8295" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-hb2-preset-120/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=723" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with hb2 preset&quot;,&quot;created_timestamp&quot;:&quot;1476021046&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0051546391752577&quot;,&quot;title&quot;:&quot;Processed with VSCO with hb2 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with hb2 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=723?w=300" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=723?w=723" class=" size-full wp-image-8295 aligncenter" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=723" alt="Processed with VSCO with hb2 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=150 150w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=300 300w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=768 768w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7801.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /><img data-attachment-id="8287" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-c1-preset-42/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=723" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;created_timestamp&quot;:&quot;1476021000&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0019342359767892&quot;,&quot;title&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with c1 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=723?w=300" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=723?w=723" class=" size-full wp-image-8287 aligncenter" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=723" alt="Processed with VSCO with c1 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=150 150w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=300 300w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=768 768w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7794.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /><img data-attachment-id="8286" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-hb2-preset-119/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=723" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with hb2 preset&quot;,&quot;created_timestamp&quot;:&quot;1476021263&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0014619883040936&quot;,&quot;title&quot;:&quot;Processed with VSCO with hb2 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with hb2 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=723?w=300" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=723?w=723" class="alignnone size-full wp-image-8286 aligncenter" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=723" alt="Processed with VSCO with hb2 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=150 150w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=300 300w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=768 768w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7793.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /><img data-attachment-id="8289" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-c1-preset-44/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=723" data-orig-size="2344,2345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;created_timestamp&quot;:&quot;1476013709&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0010030090270812&quot;,&quot;title&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with c1 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=723?w=300" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=723?w=723" class=" size-full wp-image-8289 aligncenter" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=723" alt="Processed with VSCO with c1 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=150 150w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=300 300w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=768 768w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7795.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /><img data-attachment-id="8291" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-a5-preset-67/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=723" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;created_timestamp&quot;:&quot;1476013500&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0012121212121212&quot;,&quot;title&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with a5 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=723?w=300" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=723?w=723" class=" size-full wp-image-8291 aligncenter" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=723" alt="Processed with VSCO with a5 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=150 150w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=300 300w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=768 768w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7796.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /><img data-attachment-id="8284" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-b1-preset-2/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=723" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with b1 preset&quot;,&quot;created_timestamp&quot;:&quot;1476029040&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.003257328990228&quot;,&quot;title&quot;:&quot;Processed with VSCO with b1 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with b1 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=723?w=300" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=723?w=723" class=" size-full wp-image-8284 aligncenter" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=723" alt="Processed with VSCO with b1 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=150 150w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=300 300w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=768 768w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7792.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /><img data-attachment-id="8297" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-a5-preset-68/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=723" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;created_timestamp&quot;:&quot;1476027543&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;6.6&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0057142857142857&quot;,&quot;title&quot;:&quot;Processed with VSCO with a5 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with a5 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=723?w=300" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=723?w=723" class=" size-full wp-image-8297 aligncenter" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=723" alt="Processed with VSCO with a5 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=150 150w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=300 300w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=768 768w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7798.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /><img data-attachment-id="8298" data-permalink="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/processed-with-vsco-with-a6-preset-75/" data-orig-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=723" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with a6 preset&quot;,&quot;created_timestamp&quot;:&quot;1476008137&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0026954177897574&quot;,&quot;title&quot;:&quot;Processed with VSCO with a6 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with a6 preset" data-image-description="" data-medium-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=723?w=300" data-large-file="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=723?w=723" class="alignnone size-full wp-image-8298 aligncenter" src="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=723" alt="Processed with VSCO with a6 preset" srcset="https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=723 723w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=1446 1446w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=150 150w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=300 300w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=768 768w, https://unexpectedoccurrence.files.wordpress.com/2017/02/img_7797.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /></p>
<p>There&#8217;s nothing like backpacking&#8230; eating by the fire, waking up in a tent, drinking self-purified water, walking miles a day. While it definitely isn&#8217;t everyone&#8217;s cup of tea, it&#8217;s something that I think everyone should try! There&#8217;s no better way to connect to the outdoors than to live in it for a couple days!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Funexpectedoccurrence.com%2F2017%2F03%2F20%2Funexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking%2F&#038;media=https%3A%2F%2Funexpectedoccurrence.files.wordpress.com%2F2017%2F02%2Fimg_7795.jpg%3Fw%3D1200&#038;description=unexpected%20adirondacks%20%3A%2010%20photos%20that%20will%20inspire%20you%20to%20go%20backpacking%20in%20new%20york" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/" data-text="unexpected adirondacks : 10 photos that will inspire you to go backpacking in new york" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Funexpectedoccurrence.com%2F2017%2F03%2F20%2Funexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking%2F&name=unexpected%20adirondacks%20%3A%2010%20photos%20that%20will%20inspire%20you%20to%20go%20backpacking%20in%20new%20york" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-97282473-8282-58cfd4ca6ab18' data-src='//widgets.wp.com/likes/#blog_id=97282473&amp;post_id=8282&amp;origin=unexpectedoccurrence.wordpress.com&amp;obj_id=97282473-8282-58cfd4ca6ab18' data-name='like-post-frame-97282473-8282-58cfd4ca6ab18'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://unexpectedoccurrence.com/category/north-america/" rel="category tag">North America</a></li>
	<li><a href="https://unexpectedoccurrence.com/category/trekking-tips/" rel="category tag">Trekking Tips</a></li>
	<li><a href="https://unexpectedoccurrence.com/category/usa/" rel="category tag">usa</a></li></ul><ul class="post-tags"><li><a href="https://unexpectedoccurrence.com/tag/adirondacks/" rel="tag">adirondacks</a></li><li><a href="https://unexpectedoccurrence.com/tag/backpacking/" rel="tag">backpacking</a></li><li><a href="https://unexpectedoccurrence.com/tag/camping/" rel="tag">camping</a></li><li><a href="https://unexpectedoccurrence.com/tag/hiking/" rel="tag">hiking</a></li><li><a href="https://unexpectedoccurrence.com/tag/new-york/" rel="tag">new york</a></li><li><a href="https://unexpectedoccurrence.com/tag/travel/" rel="tag">travel</a></li><li><a href="https://unexpectedoccurrence.com/tag/travel-blogger/" rel="tag">travel blogger</a></li><li><a href="https://unexpectedoccurrence.com/tag/wanderlust/" rel="tag">wanderlust</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://unexpectedoccurrence.com/2017/03/17/unexpected-holi-what-i-loved-and-what-i-hated/" rel="prev"><span class="meta-nav">Previous</span> <span class="apostrophe-post-title">unexpected holi: what i loved and what i&nbsp;hated</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://unexpectedoccurrence.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d595a0b0a5" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d57f82556d" /></p>
<input type="hidden" name="genseq" value="1490015434" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-5" class="widget widget_search"><h2 class="widget-title">What are you looking for?</h2><form role="search" method="get" class="search-form" action="https://unexpectedoccurrence.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Read about my mishaps!</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Follow this blog to get updates whenever I post!</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="97282473"/>
						<input type="hidden" name="source" value="https://unexpectedoccurrence.com/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="51070997c6" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Follow me on Instagram!</h2><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></aside>		</div>
		
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/unexpectedoccurrence.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/unexpectedoccurrence.wordpress.com\/wp-login.php?action=logout&_wpnonce=53299b2907","homeURL":"https:\/\/unexpectedoccurrence.com\/","postID":"8282","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="97282473" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://unexpectedoccurrence.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="unexpected occurrence" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="448402360e" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/unexpectedoccurrence.com\/2017\/03\/20\/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking\/":8282};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/20/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"97282473","siteName":"unexpected occurrence","siteURL":"https:\/\/unexpectedoccurrence.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/002597b8fc7e621a0060595bb2e1af4b?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/unexpectedoccurrence.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funexpectedoccurrence.com%2F2017%2F03%2F20%2Funexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking%2F","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe\/","xhrURL":"https:\/\/unexpectedoccurrence.com\/wp-admin\/admin-ajax.php","nonce":"c7e746143a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"51070997c6\" \/>","referer":"https:\/\/unexpectedoccurrence.com\/2017\/03\/20\/unexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/unexpectedoccurrence.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funexpectedoccurrence.wordpress.com%2F2017%2F03%2F20%2Funexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking%2F","postID":"8282","shortlink":"http:\/\/wp.me\/p6AbC9-29A","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/unexpectedoccurrence.com\/8282","statsLink":"https:\/\/wordpress.com\/stats\/post\/8282\/unexpectedoccurrence.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Apostrophe","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,209 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/unexpectedoccurrence.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funexpectedoccurrence.com%2F2017%2F03%2F20%2Funexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/unexpectedoccurrence.com\/wp-admin\/admin-ajax.php","nonce":"fe3763a62c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/unexpectedoccurrence.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funexpectedoccurrence.com%2F2017%2F03%2F20%2Funexpected-adirondacks-10-photos-that-will-inspire-you-to-go-backpacking%2F","blog_id":"97282473","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=97282473&v=wpcom&tz=8&user_id=0&subd=unexpectedoccurrence","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+INJu0SXCBeJY0dVun+TFx0rG3JxF069io4MrOsb8jO5YnEjr4BD5Jw7KDGTXQR2P4Sa5KLguyeUDP0uIELN8zZBiV7yzEjWYdnCuS+IJMpVvJJyT4D3Qj/ATTCK60UW6losApBhqhUjwhFcRPog86s+jxbq1fWa9mHFTC4P+MXF8Lgl7b3N2uEIHsuXF457vaX3WlLloVpVOcIJZMhBlixGp20bYcdB29OlyyR0MxXedY66ZcN56/Q7PuenQtFUNmsNJAIqUnsQgbTP0q0VuFUfKoIvphiQV6c6/7w/PLcb87HHfmE1It/SA='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'97282473','blog_tz':'8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'97282473','v':'wpcom','tz':'8','user_id':'0','post':'8282','subd':'unexpectedoccurrence'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlRk1ZbFlMMzF4d05YRWwxWXJIUUpFRmdVVGEyMFNOai5JSXp1UlBaYUdKcklQVDlYeUFRcmZPTDhvdDlJd0x0LzdbOVA1WDJjZX5DU1pxYms3Jl83enxdfHd4ZHlCM21bTTQ/eC94NW02VjYuJlI9MXJFan4tQ2g5dl9DbWJzXWU5YUssMGZjTzRjdkxGUCYmWWpXQUktJWwwW3ZraWdvJkI5MXw0M3pUcUNzclVIY2osREE0cmlHLlZUP19kbzFZZTdoXV9KSEgvb0kzb2tmMVo5Vj1VSnxJWVhiTEtvbFdWMnRTSElBMmlRU1docyVx'}]);
_stq.push([ 'clickTrackerInit', '97282473', '8282' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
